2005年6月8日水曜日

Mozilla/Mozilla Firefoxの脆弱性が再発

http://slashdot.jp/

最新版のFirefoxで脆弱性があるので注意が必要。

0 件のコメント:

コメントを投稿